» Ubuntu » Paquets

Error

two or more packages specified (fso-config-gta02 oneiric)