» Ubuntu » Paquets

Error

two or more packages specified (mpdcon.app oneiric)