» Ubuntu » Paquets

Error

two or more packages specified (nethack-common oneiric)