» Ubuntu » Paquets

Error

two or more packages specified (netpipe-tcp oneiric)