» Ubuntu » Paquets

Error

two or more packages specified (liboasis-ocaml-dev oneiric)