» Ubuntu » Paquets

Error

two or more packages specified (libocamlviz-ocaml-dev oneiric)