» Ubuntu » Paquets

Error

two or more packages specified (libvoaacenc-ocaml-dev oneiric)