» Ubuntu » Paquets

Error

two or more packages specified (octave-ad oneiric)