» Ubuntu » Paquets

Error

two or more packages specified (openoffice.org-hyphenation-hr oneiric)