» Ubuntu » Paquets

Error

two or more packages specified (pinyin-database oneiric)