» Ubuntu » Paquets

Error

two or more packages specified (ppp-udeb oneiric)