» Ubuntu » Paquets

Error

two or more packages specified (python-kde4 oneiric)