» Ubuntu » Paquets

Error

two or more packages specified (python-numpy oneiric)