» Ubuntu » Paquets

Error

two or more packages specified (python-zope.app.file oneiric)