» Ubuntu » Paquets

Error

two or more packages specified (python-sugar-0.90 oneiric)