» Ubuntu » Paquets

Error

two or more packages specified (rails-ruby1.8 oneiric)