» Ubuntu » Paquets

Error

two or more packages specified (rapid-spring oneiric)