» Ubuntu » Paquets

Error

two or more packages specified (scim-gtk2-immodule oneiric)