» Ubuntu » Paquets

Error

two or more packages specified (swish-e-dev oneiric)