» Ubuntu » Paquets

Error

two or more packages specified (tex4ht oneiric)