» Ubuntu » Paquets

Error

two or more packages specified (thunderbird-locale-ga-ie oneiric)