» Ubuntu » Paquets

Error

two or more packages specified (update-notifier-common oneiric)