» Ubuntu » Paquets

Error

two or more packages specified (vdr-plugin-remoteosd oneiric)