» Ubuntu » Paquets

Error

two or more packages specified (mrxvt-common oneiric)