» Ubuntu » Paquets

Error

two or more packages specified (transset oneiric)