» Ubuntu » Paquets

Error

two or more packages specified (x11proto-record-dev oneiric)