» Ubuntu » Paquets

Error

two or more packages specified (xchat-gnome-common oneiric)