» Ubuntu » Paquets

Error

two or more packages specified (xfce4-panel-dbg oneiric)