» Ubuntu » Paquets

Error

two or more packages specified (python-zc.i18n oneiric)