» Ubuntu » Paquets

Error

two or more packages specified (hdparm precise-updates)