» Ubuntu » Paquets » precise-updates » libdevel » libcamel1.2-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Paquet source : evolution-data-server  ]

Paquet : libcamel1.2-dev (3.2.3-0ubuntu7.1)

Liens pour libcamel1.2-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source evolution-data-server :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Evolution Maintainers (Archive du courrier électronique)
  • Jordi Mallach
  • Margarita Manterola
  • Loic Minier
  • Heikki Henriksen
  • Oystein Gisnas
  • Riccardo Setti
  • Yves-Alexis Perez
  • Pedro Fragoso
  • Josselin Mouette
  • David Weinehall

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Development files for libcamel

Autres paquets associés à libcamel1.2-dev

  • dépendances
  • recommandations
  • suggestions
  • dep: libcamel-1.2-29 (= 3.2.3-0ubuntu7.1)
    Evolution MIME message handling library
  • dep: libedataserver1.2-dev (= 3.2.3-0ubuntu7.1)
    Utility library for evolution data servers (development files)
  • dep: libglib2.0-dev
    Development files for the GLib library
  • dep: libnspr4-dev
    Development files for the NetScape Portable Runtime library
  • dep: libnss3-dev
    Development files for the Network Security Service libraries
  • dep: libsqlite3-dev (>= 3.5)
    SQLite 3 development files

Télécharger libcamel1.2-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 353,7 ko4 276,0 ko [liste des fichiers]
i386 354,8 ko4 285,0 ko [liste des fichiers]