» Ubuntu » Paquets » precise-updates » virtual » libdbm-ruby1.9.1
lucid  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]

Paquet virtuel : libdbm-ruby1.9.1

Ceci est un paquet virtuel. Consultez la charte Debian pour une définition des paquets virtuels.

Paquets fournissant libdbm-ruby1.9.1

libruby1.9.1
Libraries necessary to run Ruby 1.9.1