» Ubuntu » Paquets » precise-updates » libs » libvarnishapi1
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : varnish  ]

Paquet : libvarnishapi1 (3.0.2-1ubuntu0.1) [universe]

Liens pour libvarnishapi1

Screenshot

Ressources Ubuntu :

Télécharger le paquet source varnish :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

shared libraries for Varnish

Autres paquets associés à libvarnishapi1

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libpcre3 (>= 8.10)
    Perl 5 Compatible Regular Expression Library - runtime files

Télécharger libvarnishapi1

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 33,8 ko109,0 ko [liste des fichiers]
i386 31,4 ko107,0 ko [liste des fichiers]