» Ubuntu » Paquets » precise-updates » admin » mcollective-plugins-puppetd
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : mcollective-plugins  ]

Paquet : mcollective-plugins-puppetd (0.0.0~git20120105.9b90c2b-0ubuntu3) [universe]

mcollective plugin for puppet clients

Autres paquets associés à mcollective-plugins-puppetd

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: mcollective
    Build server orchestration or parallel job execution systems
  • dep: puppet
    Centralized configuration management - agent startup and compatibility scripts
  • dep: ruby
    Transitional package for ruby1.8
    un paquet virtuel est également fourni par ruby1.8

Télécharger mcollective-plugins-puppetd

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 9,1 ko73,0 ko [liste des fichiers]