» Ubuntu » Paquets » precise-updates » misc

Paquets logiciels dans « precise-updates », Sous-section misc

at-spi2-core (2.4.2-0ubuntu0.1)
Assistive Technology Service Provider Interface (dbus core)
at-spi2-doc (2.4.2-0ubuntu0.1)
Assistive Technology Service Provider Interface (Documentation)
blcr-testsuite (0.8.2-15ubuntu2.1) [universe]
Userspace tools to Checkpoint and Restart Linux processes
blcr-util (0.8.2-15ubuntu2.1) [universe]
Userspace tools to Checkpoint and Restart Linux processes
ca-certificates (20130906ubuntu0.12.04.1)
Common CA certificates
cairo-perf-utils (1.10.2-6.1ubuntu3) [universe]
The Cairo 2D vector graphics library performance utilities
casper (1.315.1)
Run a "live" preinstalled system from read-only media
chkrootkit (0.49-4ubuntu1.1)
rootkit detector
clutter-1.0-tests (1.10.6-1~precise1) [universe]
Open GL based interactive canvas library (test programs)
cobbler (2.2.2-0ubuntu33.2) [universe]
Install server
cobbler-common (2.2.2-0ubuntu33.2) [universe]
Cobbler Install server - common files
cobbler-web (2.2.2-0ubuntu33.2) [universe]
Cobbler Install server - web interface
dtach (0.8-2ubuntu0.12.04.1) [universe]
emulates the detach/attach feature of screen
ecryptfs-utils (96-0ubuntu3.1)
ecryptfs cryptographic filesystem (utilities)
fbautostart (2.718281-1ubuntu0.1) [universe]
XDG compliant autostarting app for Fluxbox
fglrx (2:13.101-0ubuntu0.0.1) [restricted]
Video driver for the AMD graphics accelerators
fglrx-amdcccle (2:13.101-0ubuntu0.0.1) [restricted]
Catalyst Control Center for the AMD graphics accelerators
fglrx-amdcccle-experimental-12 (2:13.125-0ubuntu0.0.1) [restricted]
Transitional package for fglrx-amdcccle-updates
fglrx-amdcccle-experimental-13 (2:13.300-0ubuntu0.0.1) [restricted]
Catalyst Control Center for the AMD graphics accelerators
fglrx-amdcccle-experimental-9 (2:13.125-0ubuntu0.0.1) [restricted]
Transitional package for fglrx-amdcccle-updates
fglrx-amdcccle-updates (2:13.125-0ubuntu0.0.1) [restricted]
Catalyst Control Center for the AMD graphics accelerators
fglrx-dev (2:13.101-0ubuntu0.0.1) [restricted]
Video driver for the AMD graphics accelerators (devel files)
fglrx-experimental-12 (2:13.125-0ubuntu0.0.1) [restricted]
Transitional package for fglrx-updates
fglrx-experimental-12-dev (2:13.125-0ubuntu0.0.1) [restricted]
Transitional package for fglrx-updates-dev
fglrx-experimental-13 (2:13.300-0ubuntu0.0.1) [restricted]
Video driver for the AMD graphics accelerators
fglrx-experimental-13-dev (2:13.300-0ubuntu0.0.1) [restricted]
Video driver for the AMD graphics accelerators (devel files)
fglrx-experimental-9 (2:13.125-0ubuntu0.0.1) [restricted]
Transitional package for fglrx-updates
fglrx-experimental-9-dev (2:13.125-0ubuntu0.0.1) [restricted]
Transitional package for fglrx-updates-dev
fglrx-updates (2:13.125-0ubuntu0.0.1) [restricted]
Video driver for the AMD graphics accelerators
fglrx-updates-dev (2:13.125-0ubuntu0.0.1) [restricted]
Video driver for the AMD graphics accelerators (devel files)
ginn (0.2.4.1-0ubuntu1)
Gesture Injector: No-GEIS, No-Toolkits
gir1.2-atspi-2.0 (2.4.2-0ubuntu0.1)
Assistive Technology Service Provider (GObject introspection)
gpsd (3.4-2ubuntu0.1)
Global Positioning System - daemon
gpsd-clients (3.4-2ubuntu0.1) [universe]
Global Positioning System - clients
gwibber (3.4.2-0ubuntu2.4)
Open source social networking client for GNOME
gwibber-service (3.4.2-0ubuntu2.4)
Open source social networking client for GNOME
gwibber-service-digg (3.4.2-0ubuntu2.4) [universe]
Digg plugin for Gwibber
gwibber-service-facebook (3.4.2-0ubuntu2.4)
Facebook plugin for Gwibber
gwibber-service-flickr (3.4.2-0ubuntu2.4) [universe]
Flickr plugin for Gwibber
gwibber-service-foursquare (3.4.2-0ubuntu2.4) [universe]
Foursquare plugin for Gwibber
gwibber-service-friendfeed (3.4.2-0ubuntu2.4) [universe]
Friendfeed plugin for Gwibber
gwibber-service-identica (3.4.2-0ubuntu2.4)
Identi.ca plugin for Gwibber
gwibber-service-pingfm (3.4.2-0ubuntu2.4) [universe]
pingfm plugin for Gwibber
gwibber-service-qaiku (3.4.2-0ubuntu2.4) [universe]
Qaiku plugin for Gwibber
gwibber-service-sohu (0.8.1-0ubuntu7)
Sohu plugin for Gwibber
gwibber-service-statusnet (3.4.2-0ubuntu2.4) [universe]
Status.Net plugin for Gwibber
gwibber-service-twitter (3.4.2-0ubuntu2.4)
Twitter plugin for Gwibber
koan (2.2.2-0ubuntu33.2) [universe]
kickstart-over-a-network (koan)
ldm (2:2.2.9-1ubuntu0.1)
LTSP display manager
ldm-server (2:2.2.9-1ubuntu0.1)
server components for LTSP display manager
lib32cr0 (0.8.2-15ubuntu2.1) [universe]
(32bit) Libraries to Checkpoint and Restart Linux processes
libatspi2.0-0 (2.4.2-0ubuntu0.1)
Assistive Technology Service Provider Interface - shared library
libglib2.0-bin (2.32.4-0ubuntu1)
Programs for the GLib library
libglib2.0-data (2.32.4-0ubuntu1)
Common files for GLib library
libgtk-3-bin (3.4.2-0ubuntu0.8)
programs for the GTK+ graphical user interface library
libgtk-3-common (3.4.2-0ubuntu0.8)
common files for the GTK+ graphical user interface library
libgtk2.0-bin (2.24.10-0ubuntu6.1)
programs for the GTK+ graphical user interface library
libgtk2.0-common (2.24.10-0ubuntu6.1)
common files for the GTK+ graphical user interface library
libotr2-bin (3.2.0-4ubuntu0.2) [universe]
toolkit for Off-the-Record Messaging library
libreoffice-filter-binfilter (1:3.5.7-0ubuntu6.1)
office productivity suite -- legacy filters (e.g. StarOffice 5.2)
libreoffice-filter-mobiledev (1:3.5.7-0ubuntu6.1)
office productivity suite -- mobile devices filters
libreoffice-mysql-connector (1.0.1+LibO3.5.7-0ubuntu6.1) [universe]
MySQL Connector extension for LibreOffice
libreoffice-pdfimport (1.0.5+LibO3.5.7-0ubuntu6.1) [universe]
LibreOffice extension for importing PDF documents
libreoffice-presentation-minimizer (1.0.3+LibO3.5.7-0ubuntu6.1) [universe]
LibreOffice extension for size-efficient presentations
libreoffice-presenter-console (1.1.0+LibO3.5.7-0ubuntu6.1) [universe]
LibreOffice Impress extension for a separate presenter's console
libreoffice-sdbc-postgresql (1:3.5.7-0ubuntu6.1) [universe]
PostgreSQL SDBC driver for LibreOffice
libreoffice-wiki-publisher (1.1.1+LibO3.5.7-0ubuntu6.1) [universe]
LibreOffice extension for working with MediaWiki articles
libtxc-dxtn-s2tc-bin (0~git20110809-2.1) [universe]
S2TC texture compression and conversion tools
libwildmidi-config (0.2.3.4-2.1precise1) [universe]
software MIDI player configuration
linux-firmware (1.79.16)
Firmware for Linux kernel drivers
live-build (3.0~a24-1ubuntu32.6)
Debian Live - System Build Scripts
live-build-cgi (3.0~a24-1ubuntu32.6) [universe]
Debian Live - System Build Scripts (cgi frontend)
lsb (4.0-0ubuntu20.3)
Linux Standard Base 4.0 support package
lsb-base (4.0-0ubuntu20.3)
Linux Standard Base 4.0 init script functionality
lsb-core (4.0-0ubuntu20.3)
Linux Standard Base 4.0 core support package
lsb-cxx (4.0-0ubuntu20.3)
Linux Standard Base 4.0 C++ support package
lsb-desktop (4.0-0ubuntu20.3)
Linux Standard Base 4.0 Desktop support package
lsb-graphics (4.0-0ubuntu20.3)
Linux Standard Base 4.0 graphics support package
lsb-invalid-mta (4.0-0ubuntu20.3) [universe]
Linux Standard Base sendmail dummy
lsb-languages (4.0-0ubuntu20.3) [universe]
Linux Standard Base 4.0 Runtime Languages package
lsb-multimedia (4.0-0ubuntu20.3) [universe]
Linux Standard Base 4.0 Multimedia package
lsb-printing (4.0-0ubuntu20.3)
Linux Standard Base 4.0 Printing package
lsb-qt4 (4.0-0ubuntu20.3) [universe]
Linux Standard Base 4.0 Qt4 support package
lsb-qt4
paquet virtuel fourni par lsb-desktop
lsb-release (4.0-0ubuntu20.3)
Linux Standard Base version reporting utility
lsb-security (4.0-0ubuntu20.3) [universe]
Linux Standard Base 4.0 Security package
ltsp-client (5.3.7-0ubuntu2.8)
LTSP client environment
ltsp-client-core (5.3.7-0ubuntu2.8)
LTSP client environment (core)
ltsp-livecd (5.3.7-0ubuntu2.8) [universe]
starts an LTSP live server on an Ubuntu livecd session
ltsp-server (5.3.7-0ubuntu2.8)
Basic LTSP server environment
ltsp-server-standalone (5.3.7-0ubuntu2.8)
Complete LTSP server environment
lupin-casper (0.51ubuntu1.1)
Add support for loop-mount installations to casper
lupin-support (0.51ubuntu1.1)
Support files for loop-mount installations
maas-provision (2.2.2-0ubuntu4.1)
Install server
maas-provision-common (2.2.2-0ubuntu4.1)
Cobbler Install server - common files
marble (4:4.8.5-0ubuntu0.2)
globe and map widget
marble-data (4:4.8.5-0ubuntu0.2)
data files for Marble
marble-plugins (4:4.8.5-0ubuntu0.2)
plugins for Marble
marble-touch (4:4.8.5-0ubuntu0.2) [universe]
globe and map widget for tablets
nvidia-173 (173.14.39-0ubuntu0.0.1) [restricted]
NVIDIA binary Xorg driver, kernel module and VDPAU library
nvidia-173-dev (173.14.39-0ubuntu0.0.1) [restricted]
NVIDIA binary Xorg driver development files
nvidia-173-updates (173.14.39-0ubuntu0.0.1) [restricted]
Transitional package for nvidia-173
nvidia-173-updates-dev (173.14.39-0ubuntu0.0.1) [restricted]
Transitional package for nvidia-173-dev
nvidia-304 (304.116-0ubuntu0.0.1) [restricted]
NVIDIA binary Xorg driver, kernel module and VDPAU library
nvidia-304-dev (304.116-0ubuntu0.0.1) [restricted]
NVIDIA binary Xorg driver development files
nvidia-304-updates (304.116-0ubuntu0.0.1) [restricted]
NVIDIA binary Xorg driver, kernel module and VDPAU library
nvidia-304-updates-dev (304.116-0ubuntu0.0.1) [restricted]
NVIDIA binary Xorg driver development files
nvidia-319 (331.20-0ubuntu0.0.2) [restricted]
Transitional package for nvidia-331
nvidia-319-dev (331.20-0ubuntu0.0.2) [restricted]
Transitional package for nvidia-331-dev
nvidia-319-updates (331.38-0ubuntu0.0.1) [restricted]
Transitional package for nvidia-331-updates
nvidia-319-updates-dev (331.38-0ubuntu0.0.1) [restricted]
Transitional package for nvidia-331-updates-dev
nvidia-331 (331.20-0ubuntu0.0.2) [restricted]
NVIDIA binary Xorg driver, kernel module and VDPAU library
nvidia-331-dev (331.20-0ubuntu0.0.2) [restricted]
NVIDIA binary Xorg driver development files
nvidia-331-updates (331.38-0ubuntu0.0.1) [restricted]
NVIDIA binary Xorg driver, kernel module and VDPAU library
nvidia-331-updates-dev (331.38-0ubuntu0.0.1) [restricted]
NVIDIA binary Xorg driver development files
nvidia-331-updates-uvm (331.38-0ubuntu0.0.1) [restricted]
NVIDIA Unified Memory kernel module
nvidia-331-uvm (331.20-0ubuntu0.0.2) [restricted]
NVIDIA Unified Memory kernel module
nvidia-96 (96.43.23-0ubuntu0.1) [restricted]
NVIDIA binary Xorg driver, kernel module and VDPAU library
nvidia-96-dev (96.43.23-0ubuntu0.1) [restricted]
NVIDIA binary Xorg driver development files
nvidia-current (304.116-0ubuntu0.0.1) [restricted]
Transitional package for nvidia-current
nvidia-current-dev (304.116-0ubuntu0.0.1) [restricted]
Transitional package for nvidia-current-dev
nvidia-current-updates (304.116-0ubuntu0.0.1) [restricted]
Transitional package for nvidia-current-updates
nvidia-current-updates-dev (304.116-0ubuntu0.0.1) [restricted]
Transitional package for nvidia-current-updates-dev
nvidia-experimental-304 (304.116-0ubuntu0.0.1) [restricted]
Transitional package for nvidia-experimental-304
nvidia-experimental-304-dev (304.116-0ubuntu0.0.1) [restricted]
Transitional package for nvidia-experimental-304-dev
nvidia-experimental-310 (319.32-0ubuntu0.0.1) [restricted]
Transitional package for nvidia-experimental-310
nvidia-experimental-310-dev (319.32-0ubuntu0.0.1) [restricted]
Transitional package for nvidia-experimental-310-dev
pastebinit (1.3-2ubuntu2.1) [universe]
command-line pastebin client
pgbouncer (1.4.2-2ubuntu0.1) [universe]
lightweight connection pooler for PostgreSQL
postgresql-client-common (129ubuntu1)
manager for multiple PostgreSQL client versions
postgresql-common (129ubuntu1)
PostgreSQL database-cluster manager
python-koan (2.2.2-0ubuntu33.2) [universe]
kickstart-over-a-network (koan) - python libraries
qemu-common (1.0+noroms-0ubuntu14.15)
qemu common functionality (bios, documentation, etc)
qemu-keymaps (1.0.50-2012.03-0ubuntu2.1) [universe]
QEMU keyboard maps
qemu-kvm (1.0+noroms-0ubuntu14.15)
Full virtualization on i386 and amd64 hardware
qemu-kvm-extras (1.0.50-2012.03-0ubuntu2.1) [universe]
QEMU system and user mode emulation (transitional package)
qemu-kvm-extras-static (1.0.50-2012.03-0ubuntu2.1) [universe]
QEMU static user mode emulation binaries (transitional package)
qemu-kvm-spice (1.0.50-2012.03-0ubuntu2.1) [universe]
Full virtualization on amd64 hardware
qemu-system (1.0.50-2012.03-0ubuntu2.1) [universe]
QEMU full system emulation binaries
qemu-user (1.0.50-2012.03-0ubuntu2.1) [universe]
QEMU user mode emulation binaries
qemu-user-static (1.0.50-2012.03-0ubuntu2.1) [universe]
QEMU user mode emulation binaries (static version)
qemu-utils (1.0+noroms-0ubuntu14.15)
qemu utilities
request-tracker3.8 (3.8.11-1ubuntu0.1) [universe]
extensible trouble-ticket tracking system
request-tracker4 (4.0.4-2ubuntu0.1) [universe]
extensible trouble-ticket tracking system
rt3.8-apache2 (3.8.11-1ubuntu0.1) [universe]
Apache 2 specific files for request-tracker3.8
rt3.8-clients (3.8.11-1ubuntu0.1) [universe]
mail gateway and command-line interface to request-tracker3.8
rt3.8-db-mysql (3.8.11-1ubuntu0.1) [universe]
MySQL database backend for request-tracker3.8
rt3.8-db-postgresql (3.8.11-1ubuntu0.1) [universe]
PostgreSQL database backend for request-tracker3.8
rt3.8-db-sqlite (3.8.11-1ubuntu0.1) [universe]
SQLite database backend for request-tracker3.8
rt4-apache2 (4.0.4-2ubuntu0.1) [universe]
Apache 2 specific files for request-tracker4
rt4-clients (4.0.4-2ubuntu0.1) [universe]
mail gateway and command-line interface to request-tracker4
rt4-db-mysql (4.0.4-2ubuntu0.1) [universe]
MySQL database backend for request-tracker4
rt4-db-postgresql (4.0.4-2ubuntu0.1) [universe]
PostgreSQL database backend for request-tracker4
rt4-db-sqlite (4.0.4-2ubuntu0.1) [universe]
SQLite database backend for request-tracker4
seabios (0.6.2-0ubuntu2.1)
legacy BIOS implementation which can be used as a coreboot payload
shared-mime-info (1.0-0ubuntu4.1)
FreeDesktop.org shared MIME database and spec
sl-modem-daemon (2.9.11~20110321-6ubuntu1) [restricted]
SmartLink software modem daemon
sl-modem-source (2.9.11~20110321-6ubuntu1) [multiverse]
SmartLink software modem driver - module building source
sqlite3 (3.7.9-2ubuntu1.1)
Command line interface for SQLite 3
terminator (0.96-0ubuntu1.0.1) [universe]
multiple GNOME terminals in one window
thunderbird-testsuite (1:31.0+build1-0ubuntu0.12.04.1) [universe]
Email, RSS and newsgroup client - testsuite
touchegg (1.0-0ubuntu2~12.04.1) [universe]
Multitouch gesture recognizer
ubiquity-casper (1.315.1)
Configuration hooks for live installer
ubuntu-cloud-keyring (2012.08.14~12.04.1) [universe]
GnuPG keys of the Ubuntu Cloud Archive
ubuntu-cloudimage-keyring (2013.08.23~12.04.1)
GnuPG keys of the Ubuntu Cloud Image builder
ubuntu-keyring (2011.11.21.1)
GnuPG keys of the Ubuntu archive
unity-lens-gwibber (3.4.2-0ubuntu2.4) [universe]
Gwibber Lens for unity
virtualbox (4.1.12-dfsg-2ubuntu0.6) [universe]
x86 virtualization solution - base binaries
virtualbox-fuse (4.1.12-dfsg-2ubuntu0.6) [universe]
x86 virtualization solution - virtual filesystem
virtualbox-guest-utils (4.1.12-dfsg-2ubuntu0.6) [universe]
x86 virtualization solution - non-X11 guest utilities
virtualbox-ose (4.1.12-dfsg-2ubuntu0.6) [universe]
transitional package for virtualbox
virtualbox-ose-fuse (4.1.12-dfsg-2ubuntu0.6) [universe]
transitional package for virtualbox-fuse
virtualbox-ose-guest-utils (4.1.12-dfsg-2ubuntu0.6) [universe]
transitional package for virtualbox-guest-utils
virtualbox-ose-guest-x11 (4.1.12-dfsg-2ubuntu0.6) [universe]
transitional package for virtualbox-guest-x11
virtualbox-ose-qt (4.1.12-dfsg-2ubuntu0.6) [universe]
transitional package for virtualbox-qt
virtualbox-qt (4.1.12-dfsg-2ubuntu0.6) [universe]
x86 virtualization solution - Qt based user interface
xchat-gnome-indicator (0.3.10-0ubuntu4.1)
XChat-GNOME Indicator Plugin
xchat-indicator (0.3.10-0ubuntu4.1) [universe]
XChat Indicator Plugin