» Ubuntu » Paquets » precise-updates » perl » perlmagick
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Paquet source : imagemagick  ]

Paquet : perlmagick (8:6.6.9.7-5ubuntu3.4)

Liens pour perlmagick

Screenshot

Ressources Ubuntu :

Télécharger le paquet source imagemagick :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Perl interface to the ImageMagick graphics routines

Autres paquets associés à perlmagick

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libc6 (>= 2.15-0ubuntu8) [armhf]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.4) [non armhf]
  • dep: libmagickcore4 (>= 8:6.6.9.7)
    low-level image manipulation library
  • dep: libperl5.14 (>= 5.14.2)
    shared Perl library
  • dep: perl (>= 5.14.2-6ubuntu2.5)
    Larry Wall's Practical Extraction and Report Language
  • dep: perlapi-5.14.2
    paquet virtuel fourni par perl-base

Télécharger perlmagick

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 161,5 ko531,0 ko [liste des fichiers]
armhf 154,4 ko409,0 ko [liste des fichiers]
i386 151,7 ko485,0 ko [liste des fichiers]
powerpc 153,5 ko469,0 ko [liste des fichiers]