» Ubuntu » Paquets » precise (12.04LTS) » translations » language-pack-kde-mai-base
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ]
[ Paquet source : language-pack-kde-mai-base  ]

Paquet : language-pack-kde-mai-base (1:12.04+20120417)

Liens pour language-pack-kde-mai-base

Screenshot

Ressources Ubuntu :

Télécharger le paquet source language-pack-kde-mai-base :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

KDE translations for language Maithili

Autres paquets associés à language-pack-kde-mai-base

  • dépendances
  • recommandations
  • suggestions
  • dep: dpkg (>= 1.10.27ubuntu1)
    Debian package management system
  • dep: language-pack-kde-mai (>= 1:12.04+20120417)
    KDE translation updates for language Maithili
  • dep: locales (>= 2.3.6)
    common files for locale support

Télécharger language-pack-kde-mai-base

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 505,0 ko2 297,0 ko [liste des fichiers]