» Ubuntu » Paquets » precise (12.04LTS) » devel » binutils-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Paquet source : binutils  ]

Paquet : binutils-dev (2.22-6ubuntu1.4 et autres) [security]

Liens pour binutils-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source binutils :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Matthias Klose
  • James Troup
  • Daniel Jacobowitz

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

GNU binary utilities (BFD development files)

Autres paquets associés à binutils-dev

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: binutils (= 2.22-6ubuntu1) [armhf, powerpc]
    GNU assembler, linker and binary utilities
    dep: binutils (= 2.22-6ubuntu1.4) [amd64, i386]

Télécharger binutils-dev

Télécharger pour toutes les architectures proposées
Architecture Version Taille du paquet Espace occupé une fois installé Fichiers
amd64 2.22-6ubuntu1.4 4 227,6 ko16 342,0 ko [liste des fichiers]
armhf 2.22-6ubuntu1 3 153,1 ko8 356,0 ko [liste des fichiers]
i386 2.22-6ubuntu1.4 4 056,9 ko10 974,0 ko [liste des fichiers]
powerpc 2.22-6ubuntu1 4 833,3 ko11 685,0 ko [liste des fichiers]