» Ubuntu » Paquets » precise (12.04LTS) » lisp » clisp-module-berkeley-db
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Paquet source : clisp  ]

Paquet : clisp-module-berkeley-db (1:2.49-8.1) [universe]

Liens pour clisp-module-berkeley-db

Screenshot

Ressources Ubuntu :

Télécharger le paquet source clisp :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

clisp module that adds an interface to Berkeley DB

Autres paquets associés à clisp-module-berkeley-db

  • dépendances
  • recommandations
  • suggestions
  • dep: clisp
    GNU CLISP, a Common Lisp implementation
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libdb5.1
    Berkeley v5.1 Database Libraries [runtime]

Télécharger clisp-module-berkeley-db

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 109,3 ko1 179,0 ko [liste des fichiers]
i386 114,9 ko1 109,0 ko [liste des fichiers]