» Ubuntu » Paquets » precise (12.04LTS) » comm » gnokii-smsd-mysql
lucid  ] [  lucid-updates  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Paquet source : gnokii  ]

Paquet : gnokii-smsd-mysql (0.6.30+dfsg-1build1) [universe]

Liens pour gnokii-smsd-mysql

Screenshot

Ressources Ubuntu :

Télécharger le paquet source gnokii :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Leo Costela

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

SMSD plugin for MySQL storage backend

Autres paquets associés à gnokii-smsd-mysql

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: gnokii-smsd (= 0.6.30+dfsg-1build1)
    SMS Daemon for mobile phones
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libmysqlclient18 (>= 5.5.13-1)
    MySQL database client library

Télécharger gnokii-smsd-mysql

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 7,9 ko61,0 ko [liste des fichiers]
i386 7,8 ko60,0 ko [liste des fichiers]