» Ubuntu » Paquets » precise (12.04LTS) » text » cupsddk
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ]
[ Paquet source : cups  ]

Paquet : cupsddk (1.5.3-0ubuntu5.1) [security] [universe]

Liens pour cupsddk

Screenshot

Ressources Ubuntu :

Télécharger le paquet source cups :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Common UNIX Printing System (transitional package)

Paquets fournissant cupsddk

cups-ppdc
Common UNIX Printing System(tm) - PPD manipulation utilities

Autres paquets associés à cupsddk

  • dépendances
  • recommandations
  • suggestions
  • dep: cups-ppdc
    Common UNIX Printing System(tm) - PPD manipulation utilities

Télécharger cupsddk

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 7,3 ko107,0 ko [liste des fichiers]