» Ubuntu » Paquets » precise (12.04LTS) » text » ghostscript
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Paquet source : ghostscript  ]

Paquet : ghostscript (9.05~dfsg-0ubuntu4)

Liens pour ghostscript

Screenshot

Ressources Ubuntu :

Télécharger le paquet source ghostscript :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

interpreter for the PostScript language and for PDF

Autres paquets associés à ghostscript

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: debconf
    Debian configuration management system
    ou debconf-2.0
    paquet virtuel fourni par cdebconf, cdebconf-udeb, debconf
  • dep: debianutils (>= 1.6)
    Miscellaneous utilities specific to Debian
  • dep: gsfonts (>= 6.0-1)
    Fonts for the Ghostscript interpreter(s)
  • dep: libc6 (>= 2.0) [i386]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libgs9 (= 9.05~dfsg-0ubuntu4)
    interpreter for the PostScript language and for PDF - Library
  • sug: ghostscript-cups
    interpreter for the PostScript language and for PDF - CUPS filters
  • sug: ghostscript-x
    interpreter for the PostScript language and for PDF - X11 support
  • sug: hpijs
    transitional dummy package for hpijs printer driver

Télécharger ghostscript

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 43,7 ko222,0 ko [liste des fichiers]
i386 43,0 ko221,0 ko [liste des fichiers]