» Ubuntu » Paquets » precise (12.04LTS) » utils » kbd-compat
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Paquet source : console-tools  ]

Paquet : kbd-compat (1:0.2.3dbs-65.1ubuntu2) [universe]

Liens pour kbd-compat

Screenshot

Ressources Ubuntu :

Télécharger le paquet source console-tools :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Alastair McKinstry

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

Wrappers around console-tools for backward compatibility with `kbd'

Autres paquets associés à kbd-compat

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: console-tools (>= 1:0.2.3dbs-65.1ubuntu2)
    Linux console and font utilities
  • dep: libconsole
    Shared libraries for Linux console and font manipulation

Télécharger kbd-compat

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 45,6 ko116,0 ko [liste des fichiers]