» Ubuntu » Paquets » precise (12.04LTS) » admin » language-selector-gnome
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]
[ Paquet source : language-selector  ]

Paquet : language-selector-gnome (0.79.4) [security]

Liens pour language-selector-gnome

Screenshot

Ressources Ubuntu :

Télécharger le paquet source language-selector :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Paquets similaires :

Language selector for Ubuntu

Autres paquets associés à language-selector-gnome

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: aptdaemon (>= 0.40+bzr527)
    transaction based package management service
  • dep: gir1.2-gtk-3.0
    GTK+ graphical user interface library -- gir bindings
  • dep: gir1.2-vte-2.90
    GObject introspection data for the VTE library
  • dep: im-switch
    Input method switch framework
    un paquet virtuel est également fourni par im-config
  • dep: language-selector-common (= 0.79.4)
    Language selector for Ubuntu
  • dep: python (<< 2.8)
    interactive high-level object-oriented language (default version)
    dep: python (>= 2.7.1-0ubuntu2)
  • dep: python-apt (>= 0.6.12)
    Python interface to libapt-pkg
  • dep: python-aptdaemon.gtk3widgets
    Python GTK+ 3 widgets to run an aptdaemon client
  • dep: python-gi
    Python 2.x bindings for gobject-introspection libraries
  • dep: python2.7
    Interactive high-level object-oriented language (version 2.7)

Télécharger language-selector-gnome

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 20,0 ko181,0 ko [liste des fichiers]