» Ubuntu » Paquets » precise (12.04LTS) » libs » libavahi-client3
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Paquet source : avahi  ]

Paquet : libavahi-client3 (0.6.30-5ubuntu2)

Liens pour libavahi-client3

Screenshot

Ressources Ubuntu :

Télécharger le paquet source avahi :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Avahi client library

Autres paquets associés à libavahi-client3

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libavahi-common3 (>= 0.6.22)
    Avahi common library
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
  • dep: libdbus-1-3 (>= 1.1.1)
    simple interprocess messaging system (library)

Télécharger libavahi-client3

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 29,6 ko135,0 ko [liste des fichiers]
i386 29,3 ko134,0 ko [liste des fichiers]