» Ubuntu » Paquets » precise (12.04LTS) » libs » libecasound-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Paquet source : ecasound  ]

Paquet : libecasound-ruby1.8 (2.8.1-5build1) [universe]

Liens pour libecasound-ruby1.8

Screenshot

Ressources Ubuntu :

Télécharger le paquet source ecasound :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Multitrack-capable audio recorder and effect processor (ruby bindings)

Autres paquets associés à libecasound-ruby1.8

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: ecasound
    Multitrack-capable audio recorder and effect processor
  • dep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8

Télécharger libecasound-ruby1.8

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 4,9 ko105,0 ko [liste des fichiers]
i386 4,9 ko105,0 ko [liste des fichiers]