» Ubuntu » Paquets » precise (12.04LTS) » java » libgeronimo-interceptor-3.0-spec-java
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Paquet source : geronimo-interceptor-3.0-spec  ]

Paquet : libgeronimo-interceptor-3.0-spec-java (1.0.1-1fakesync1) [universe]

Geronimo API implementation of the Interceptor 3.0 spec

Autres paquets associés à libgeronimo-interceptor-3.0-spec-java

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libgeronimo-interceptor-3.0-spec-java

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 5,0 ko44,0 ko [liste des fichiers]