» Ubuntu » Paquets » precise (12.04LTS) » java » libgeronimo-jpa-2.0-spec-java
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Paquet source : geronimo-jpa-2.0-spec  ]

Paquet : libgeronimo-jpa-2.0-spec-java (1.1-2) [universe]

Geronimo JSR-317 Java Persistence (JPA) 2.0 Spec API

Autres paquets associés à libgeronimo-jpa-2.0-spec-java

  • dépendances
  • recommandations
  • suggestions

Télécharger libgeronimo-jpa-2.0-spec-java

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 79,9 ko184,0 ko [liste des fichiers]