» Ubuntu » Paquets » precise (12.04LTS) » libdevel » libjavascriptcoregtk-3.0-dev
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Paquet source : webkit  ]

Paquet : libjavascriptcoregtk-3.0-dev (1.8.3-0ubuntu0.12.04.1) [security]

Liens pour libjavascriptcoregtk-3.0-dev

Screenshot

Ressources Ubuntu :

Télécharger le paquet source webkit :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

Javascript engine library for GTK+

Autres paquets associés à libjavascriptcoregtk-3.0-dev

  • dépendances
  • recommandations
  • suggestions

Télécharger libjavascriptcoregtk-3.0-dev

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 27,1 ko208,0 ko [liste des fichiers]
i386 26,8 ko208,0 ko [liste des fichiers]