» Ubuntu » Paquets » precise (12.04LTS) » x11 » liblightdm-qt-2-0
precise  ] [  precise-updates  ]
[ Paquet source : lightdm  ]

Paquet : liblightdm-qt-2-0 (1.2.1-0ubuntu1)

Liens pour liblightdm-qt-2-0

Screenshot

Ressources Ubuntu :

Télécharger le paquet source lightdm :

Responsable :

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Robert Ancell
  • Julien Lavergne

It should generally not be necessary for users to contact the original maintainer.

Ressources externes :

Paquets similaires :

LightDM Qt client library

Autres paquets associés à liblightdm-qt-2-0

  • dépendances
  • recommandations
  • suggestions
  • enhances
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    un paquet virtuel est également fourni par libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: liblightdm-gobject-1-0 (>= 1.1.7)
    LightDM GObject client library
  • dep: libqt4-dbus (>= 4:4.5.3)
    Qt 4 D-Bus module
  • dep: libqtcore4 (>= 4:4.7.0~beta1)
    Qt 4 core module
  • dep: libqtgui4 (>= 4:4.5.3)
    Qt 4 GUI module
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3

Télécharger liblightdm-qt-2-0

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
amd64 29,1 ko124,0 ko [liste des fichiers]
i386 29,2 ko119,0 ko [liste des fichiers]